Suzuki GSX-R forum Russia

Форум посвященный мотоциклам Suzuki
Текущее время: 07 июл 2020, 06:04

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
СообщениеДобавлено: 03 авг 2018, 11:52 
Не в сети

Зарегистрирован: 03 авг 2018, 11:25
Сообщения: 2
Приветствую всех. Может кто сталкивался уже или подскажет куда капать. К2 1000. История такая: бенза было мало но лампа еще не гореля, включил я замок и не дожидаясь паа тохометр пообежит и насас накачае начал заводить мот, он не завелся, я выключил замок включил подождал и мот легко завелся, загорелась лампа бенза (его как раз резерв был) и красный гла и F1 на приборке. Я мот заглушил подождал завел, так же все горит F1, масло уровень выше середины. Поехал я домой потихоньку 5км по городу, уже паркуясьина стоянке погасла F1. На следующий день завел прогрел и поехалина заправку, все отлично F1 не горит, заправился завел мот и естественно лампа бенза погасла, а вот F1 опять загорелась, глушу включаю замок ошибок нет, и ппи этом лампа красная масло/перегрев/F1 гаснет!!! А должна гореть ведь мот заглушен, завожу через пару секунд загорается лампа и значек F1. Едет мот бодро не тупит и т.д. Кароче поокатился я и домой, F1 так и горела лампа и значек на приборке. Га след день вышел включил замок, все как положено ошибок нет, лампа масла горит так камот заглушен. Что это за глюки, кто что думает?

_________________
К2 1000


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 1 сообщение ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB