Suzuki GSX-R forum Russia

Форум посвященный мотоциклам Suzuki
Текущее время: 05 июн 2020, 04:59

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 3 сообщения ] 
Автор Сообщение
СообщениеДобавлено: 20 май 2020, 06:41 
Не в сети

Зарегистрирован: 20 май 2020, 01:22
Сообщения: 3
Приветствую всех!!! Уже писал на других форумах но никто ничего так и не объяснил. Вообщем проблема в том что перемыкая два контакта на диагностическом разъёме ничего не происходит, как на заглушенном так и на заведённом моторе. Пробовал скрепкой и разными проводками результат отрицательный. Прошу помощи ошибка не горит но хотелось проверить датчик TCP. Ах да мотоцикл GSXR 1000 K4


Вернуться к началу
СообщениеДобавлено: 22 май 2020, 11:15 
Не в сети
Аватара пользователя

Зарегистрирован: 15 окт 2016, 21:01
Сообщения: 1043
Откуда: Ковров
а какие контакты замыкаешь?

_________________
Suzuki GSX-R 7\11 Turbo '93
Suzuki GSX-R 1340 Turbo '90
Suzuki GSX-R 750W SRAD '98
Suzuki DR-Z400S K9
Восход ШК-4
Прошивка мозгов Suzuki, Kawasaki, Honda, Yamaha
Официальный дилер: http://www.aperaceparts.com http://www.schnitzracing.com
http://www.brocksperformance.com


Вернуться к началу
СообщениеДобавлено: 22 май 2020, 15:19 
Не в сети

Зарегистрирован: 20 май 2020, 01:22
Сообщения: 3
Шести пиновый разъём: два крайних контакта: черный с белой полосой и белый с крассной полосой. Сейчас в данный момент к этому разъёму подключил указатель включённой скорости и он работает, а диагностика нет😬


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 3 сообщения ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB